Perguntas e respostas sobre 'nao suportado' | PS3


Quando eu entro em alguns sites (diferente de youtube), ele mostra um pouco mensagem onde o vídeo é supor para mostrar e ele diz que "este aplicativo não é suportado" ou às vezes ele me diz para obter o mais recent..

Tenho que correr do Yellow Dog Linux v 6.0. Eu quero ser capaz de assistir filmes avi como mp4 filmes. Foi-me dito que VLC suporta ambos os tipos de arquivo, então eu quero instalá-lo lá. Eu também gostaria de saber como instalar o Limewire lá, ou s

Se não, quais são as soluções alternativas para usar um disco rígido NTFS com um PS3



Topo da página


Home  Terms
Copyright © Accelerated Ideas 2005-2022
All rights reserved