question

Internet nao funciona do roteador?

Tudo estava bem com a internet até agora. Eu tenho internet chegando, mas ele não atravessar quando eu ligá-lo no meu roteador. Liguei meu modem para o meu computador diretamente e ele funciona, mas preciso de internet para meus outros computadores.

Liguei no meu roteador, eu entrei um pouco mais profundo em minhas configurações do roteador e mudei meu endereço MAC padrão para o endereço de MAC de computadores. Então agora minha internet funciona para o meu computador com fios, mas tudo o resto não wired dizer é local com sem internet.

Qualquer ajuda é apreciada


Veja outros posts mais pedem o ipconfig, apenas no caso aqui é meu.


Microsoft Windows [versão 6.0.6001]
Copyright (c) 2006 Microsoft Corporation. Todos os direitos reservados.

C:\Users\>ipconfig/todos

Configuração de IP do Windows

Nome do host....: Jason-PC
Sufixo Dns primário....:
Tipo de nó....: híbrido
Roteamento de IP ativado..... : Não
Proxy WINS ativado..... : Não

Adaptador Ethernet conexão Local:

Sufixo DNS específico de conexão. :
Descrição.... : Intel 82562V 10/100 plataforma LAN Conne
CT
Endereço físico..... . : 00-19-D1-11-AA-A3
DHCP habilitado..... : Sim
Configuração automática habilitada.... : Sim
Endereço IPv6 de link local....: fe80::ec05:425b:8336:5d8e%8(Preferred)
Endereço IPv4..... : 192.168.1.2(Preferred)
Máscara de sub-rede.... : 255.255.255.0.
Concessão Obtida....: quarta-feira, 8 de agosto de 2012 20:25:20
Concessão expira....: Quinta-feira, 9 de agosto de 2012 20:25:19
Gateway padrão.... . : 192.168.1.1.
Servidor DHCP. : 192.168.1.1.
Servidores DNS. : 192.168.1.1.
NetBIOS em Tcpip..... : Habilitado para

Adaptador de túnel área Local conexão 6:

Estado da mídia.... : Mídia desconectada
Sufixo DNS específico de conexão. :
Descrição.... : Microsoft ISATAP adaptador
Endereço físico..... . : 00-00-00-00-00-00-00-E0
DHCP habilitado..... : Não
Configuração automática habilitada.... : Sim

Adaptador de túnel área Local conexão 7:

Sufixo DNS específico de conexão. :
Descrição.... : Teredo Tunneling pseudo-interface
Endereço físico..... . : 02-00-54-55-4E-01
DHCP habilitado..... : Não
Configuração automática habilitada.... : Sim
Endereço IPv6..... : d 2001:0:9 38:953 c: 464:f1e:e7e8:f2e4 (prefira
vermelho)
Endereço IPv6 de link local....: fe80::464:f1e:e7e8:f2e4%10(Preferred)
Gateway padrão.... . : ::
NetBIOS em Tcpip..... : Desativado

resposta Resposta

Oi, apenas tente pressionar o botão reset na parte traseira do roteador com como um pino, clipe de papel ou caneta. Depois que você deve ser bom, que você realmente não precisa configurar nada manualmente. Uma coisa que notei que está errada é o endereço de dns. Você tem o endereço de dns definido o mesmo como seu endereço do roteador. Tente colocar o 8.8.8.8 ou 8.8.4.4 que são o endereço de servidor de dns do google. Se isso não funcionar, faça o reset. Isso deve funcionar.




resposta Não é a resposta que você estava procurando?
Adicionar um comentário ou resposta a esta pergunta

Pesquisar uma resposta melhor..
Ou, fazer uma pergunta..
Comentários
Acho que a resposta não está correta ou que você gostaria de acrescentar mais
alguma informação? Envie o seu comentário abaixo..

Guest


HTML não é permitido!

Image Code

Digite os caracteres que aparecem na imagem por isso sabemos que você é humano!

Receber um email quando alguém acrescenta outro comentário a esta pergunta


Topo da página


Home  Terms
Copyright © Accelerated Ideas 2005-2021
All rights reserved