question

4.1 Sons..Problema do alto-falante traseiro. Ajuda-me-por favor?

Oi
Eu tenho um problema com o meu sistema 4.1 surround. MEUS alto-falantes traseiros arnt trabalhando, mas os alto-falantes dianteiro 2 funciona muito bem. fiz uma seleção com os drivers. Estou usando o HT Omega atacante 7.1 assim quando eu vou utros, uma opção de balanceamento de sons tão nesse ponto todos os 4 alto-falantes trabalham corretamente e grandes sons... mas quando se trata de uma música aleatória jogou em um leitor de música ou um vídeo em que todas as frentes de trabalho mas não o 2. Estou tão confuso porque é esta coisa acontecendo. Por favor me ajude.Obrigado
Estou usando o Windows 7 32 bits.
Codec de áudio - CMI8738
Controlador de áudio - áudio C-Media
Driver Ver. - 7.12.8.1740

resposta Resposta

Vá em painel de controle.
Clique no ícone de som.
clique em alto-falantes e, em seguida, configurar.
Certifique-se de verificar quad ou quatro alto-falantes.



Boa sorte!

resposta Não é a resposta que você estava procurando?
Adicionar um comentário ou resposta a esta pergunta

Pesquisar uma resposta melhor..
Ou, fazer uma pergunta..
Comentários
Acho que a resposta não está correta ou que você gostaria de acrescentar mais
alguma informação? Envie o seu comentário abaixo..

Guest


HTML não é permitido!

Image Code

Digite os caracteres que aparecem na imagem por isso sabemos que você é humano!

Receber um email quando alguém acrescenta outro comentário a esta pergunta


Topo da página


Home  Terms
Copyright © Accelerated Ideas 2005-2021
All rights reserved